<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width,initial-scale=1.0">
<link rel="pingback" href="https://www.yanoticias.es/xmlrpc.php">
<title>El Pleno distinguirá con la medalla de Oro de San Roque a 8 colectivos de lucha contra el Coronavirus - Ya Noticias - Noticias de Algeciras y del Campo de Gibraltar</title>

<!-- This site is optimized with the Yoast SEO plugin v12.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.yanoticias.es/el-pleno-distinguira-con-la-medalla-de-oro-de-san-roque-a-8-colectivos-de-lucha-contra-el-coronavirus/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="El Pleno distinguirá con la medalla de Oro de San Roque a 8 colectivos de lucha contra el Coronavirus - Ya Noticias - Noticias de Algeciras y del Campo de Gibraltar" />
<meta property="og:description" content="El Pleno Institucional de Honores y Distinciones con motivo del Aniversario de la Fundación de la Ciudad distinguirá con la Medalla de Oro de San Roque a 8 colectivos de lucha contra el Coronavirus. Así se decidió por unanimidad en el Pleno Ordinario de la Corporación celebrado el jueves. A la propuesta de la Alcaldía &hellip;" />
<meta property="og:url" content="https://www.yanoticias.es/el-pleno-distinguira-con-la-medalla-de-oro-de-san-roque-a-8-colectivos-de-lucha-contra-el-coronavirus/" />
<meta property="og:site_name" content="Ya Noticias - Noticias de Algeciras y del Campo de Gibraltar" />
<meta property="article:tag" content="campo de gibraltar" />
<meta property="article:tag" content="coronavirus" />
<meta property="article:tag" content="san roque" />
<meta property="article:section" content="COMARCA" />
<meta property="article:published_time" content="2020-05-01T16:05:16+02:00" />
<meta property="og:image" content="https://www.yanoticias.es/wp-content/uploads/2020/05/95032122_3215280525150397_2189604263422853120_n.jpg" />
<meta property="og:image:secure_url" content="https://www.yanoticias.es/wp-content/uploads/2020/05/95032122_3215280525150397_2189604263422853120_n.jpg" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="720" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="El Pleno Institucional de Honores y Distinciones con motivo del Aniversario de la Fundación de la Ciudad distinguirá con la Medalla de Oro de San Roque a 8 colectivos de lucha contra el Coronavirus. Así se decidió por unanimidad en el Pleno Ordinario de la Corporación celebrado el jueves. A la propuesta de la Alcaldía [&hellip;]" />
<meta name="twitter:title" content="El Pleno distinguirá con la medalla de Oro de San Roque a 8 colectivos de lucha contra el Coronavirus - Ya Noticias - Noticias de Algeciras y del Campo de Gibraltar" />
<meta name="twitter:image" content="https://www.yanoticias.es/wp-content/uploads/2020/05/95032122_3215280525150397_2189604263422853120_n.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.yanoticias.es/#website","url":"https://www.yanoticias.es/","name":"Ya Noticias - Noticias de Algeciras y del Campo de Gibraltar","potentialAction":{"@type":"SearchAction","target":"https://www.yanoticias.es/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.yanoticias.es/el-pleno-distinguira-con-la-medalla-de-oro-de-san-roque-a-8-colectivos-de-lucha-contra-el-coronavirus/#primaryimage","url":"https://www.yanoticias.es/wp-content/uploads/2020/05/95032122_3215280525150397_2189604263422853120_n.jpg","width":960,"height":720},{"@type":"WebPage","@id":"https://www.yanoticias.es/el-pleno-distinguira-con-la-medalla-de-oro-de-san-roque-a-8-colectivos-de-lucha-contra-el-coronavirus/#webpage","url":"https://www.yanoticias.es/el-pleno-distinguira-con-la-medalla-de-oro-de-san-roque-a-8-colectivos-de-lucha-contra-el-coronavirus/","inLanguage":"es","name":"El Pleno distinguir\u00e1 con la medalla de Oro de San Roque a 8 colectivos de lucha contra el Coronavirus - Ya Noticias - Noticias de Algeciras y del Campo de Gibraltar","isPartOf":{"@id":"https://www.yanoticias.es/#website"},"primaryImageOfPage":{"@id":"https://www.yanoticias.es/el-pleno-distinguira-con-la-medalla-de-oro-de-san-roque-a-8-colectivos-de-lucha-contra-el-coronavirus/#primaryimage"},"datePublished":"2020-05-01T16:05:16+02:00","dateModified":"2020-05-01T16:05:16+02:00","author":{"@id":"https://www.yanoticias.es/#/schema/person/4076d078bcd49f65450d15d32c697713"}},{"@type":["Person"],"@id":"https://www.yanoticias.es/#/schema/person/4076d078bcd49f65450d15d32c697713","name":"redaccion3","image":{"@type":"ImageObject","@id":"https://www.yanoticias.es/#authorlogo","url":"https://secure.gravatar.com/avatar/4d20e4ec447152ecb3dff07a9ac8a1ac?s=96&d=mm&r=g","caption":"redaccion3"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ya Noticias - Noticias de Algeciras y del Campo de Gibraltar &raquo; Feed" href="https://www.yanoticias.es/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ya Noticias - Noticias de Algeciras y del Campo de Gibraltar &raquo; Feed de los comentarios" href="https://www.yanoticias.es/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ya Noticias - Noticias de Algeciras y del Campo de Gibraltar &raquo; Comentario El Pleno distinguirá con la medalla de Oro de San Roque a 8 colectivos de lucha contra el Coronavirus del feed" href="https://www.yanoticias.es/el-pleno-distinguira-con-la-medalla-de-oro-de-san-roque-a-8-colectivos-de-lucha-contra-el-coronavirus/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.yanoticias.es\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.yanoticias.es/wp-includes/css/dist/block-library/style.min.css?ver=5.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='front-estilos-css'  href='https://www.yanoticias.es/wp-content/plugins/asesor-cookies-para-la-ley-en-espana/html/front/estilos.css?ver=5.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='vlog-fonts-css'  href='https://fonts.googleapis.com/css?family=Lato%3A400%7CMontserrat%3A400%2C700%2C600&#038;subset=latin%2Clatin-ext&#038;ver=1.9' type='text/css' media='all' />
<link rel='stylesheet' id='vlog-main-css'  href='https://www.yanoticias.es/wp-content/themes/vlog/assets/css/min.css?ver=1.9' type='text/css' media='all' />
<style id='vlog-main-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='social-logos-css'  href='https://www.yanoticias.es/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.yanoticias.es/wp-content/plugins/jetpack/css/jetpack.css?ver=7.8.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.yanoticias.es/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.yanoticias.es/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cdp_cookies_info = {"url_plugin":"https:\/\/www.yanoticias.es\/wp-content\/plugins\/asesor-cookies-para-la-ley-en-espana\/plugin.php","url_admin_ajax":"https:\/\/www.yanoticias.es\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.yanoticias.es/wp-content/plugins/asesor-cookies-para-la-ley-en-espana/html/front/principal.js?ver=5.3.3'></script>
<link rel='https://api.w.org/' href='https://www.yanoticias.es/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.yanoticias.es/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.yanoticias.es/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.3" />
<link rel='shortlink' href='https://www.yanoticias.es/?p=37000' />
<link rel="alternate" type="application/json+oembed" href="https://www.yanoticias.es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.yanoticias.es%2Fel-pleno-distinguira-con-la-medalla-de-oro-de-san-roque-a-8-colectivos-de-lucha-contra-el-coronavirus%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.yanoticias.es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.yanoticias.es%2Fel-pleno-distinguira-con-la-medalla-de-oro-de-san-roque-a-8-colectivos-de-lucha-contra-el-coronavirus%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.4.1 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { min-width:0px; max-width:300px; }
	.b-1 { margin:2px 0px 0px 0px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->


<!-- Goolytics - Simple Google Analytics Begin -->
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-37614986-1']);
_gaq.push(['_trackPageview']);

(function() {
	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<!-- Goolytics - Simple Google Analytics End -->


<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="icon" href="https://www.yanoticias.es/wp-content/uploads/2019/04/cropped-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.yanoticias.es/wp-content/uploads/2019/04/cropped-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.yanoticias.es/wp-content/uploads/2019/04/cropped-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.yanoticias.es/wp-content/uploads/2019/04/cropped-favicon-270x270.png" />
<meta name="google-site-verification" content="8s9g4EZy7krGnW7UMn2lfGcNaThBllOs2pKHXxkJf14" />

</head>

<body class="post-template-default single single-post postid-37000 single-format-standard unknown">

	
			<div class="vlog-top-bar">
	<div class="container">
		<div class="row">
			<div class="col-lg-12 col-md-12">

				
				
									<div class="vlog-slot-r">
						 
					</div>
								
			</div>
		</div>
	</div>
</div>	
		
	<header id="header" class="vlog-site-header vlog-header-shadow hidden-xs hidden-sm">
		
		<div class="vlog-header-wrapper">
<div class="container">
	<div class="vlog-header-1 vlog-header-middle">
		<div class="vlog-slot-l">
			
<div class="vlog-site-branding vlog-logo-only">

			<span class="site-title h1"><a href="https://www.yanoticias.es/" rel="home"><img class="vlog-logo" src="https://www.yanoticias.es/wp-content/uploads/2019/04/yanoticias.png" alt="Ya Noticias - Noticias de Algeciras y del Campo de Gibraltar" ></a></span>
	
	</div>

		</div>
		<div class="vlog-slot-c">
			<nav class="vlog-main-navigation">	
				<ul id="menu-social" class="vlog-main-nav vlog-menu"><li id="menu-item-21779" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21779"><a href="https://www.yanoticias.es/category/algeciras/">ALGECIRAS</a><li id="menu-item-21928" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-21928"><a href="https://www.yanoticias.es/category/comarca/">COMARCA</a>
<ul class="sub-menu">
	<li id="menu-item-21930" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21930"><a href="https://www.yanoticias.es/category/comarca/la-linea/">LA LÍNEA</a>	<li id="menu-item-21931" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21931"><a href="https://www.yanoticias.es/category/comarca/los-barrios/">LOS BARRIOS</a>	<li id="menu-item-21932" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-21932"><a href="https://www.yanoticias.es/category/comarca/san-roque/">SAN ROQUE</a>	<li id="menu-item-21933" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21933"><a href="https://www.yanoticias.es/category/comarca/tarifa/">TARIFA</a>	<li id="menu-item-21934" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21934"><a href="https://www.yanoticias.es/category/comarca/gibraltar/">GIBRALTAR</a>	<li id="menu-item-21935" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21935"><a href="https://www.yanoticias.es/category/comarca/jimena/">JIMENA</a>	<li id="menu-item-21929" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21929"><a href="https://www.yanoticias.es/category/comarca/castellar/">CASTELLAR</a>	<li id="menu-item-21936" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21936"><a href="https://www.yanoticias.es/category/comarca/tesorillo/">TESORILLO</a></ul>
<li id="menu-item-21782" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21782"><a href="https://www.yanoticias.es/category/deportes/">DEPORTES</a>
<ul class="sub-menu">
	<li id="menu-item-21945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21945"><a href="https://www.yanoticias.es/category/deportes/baloncesto/">BALONCESTO</a>	<li id="menu-item-21946" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21946"><a href="https://www.yanoticias.es/category/deportes/futbol-sala/">FÚTBOL SALA</a>	<li id="menu-item-22038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22038"><a href="https://www.yanoticias.es/category/deportes/atletismo/">ATLETISMO</a>	<li id="menu-item-22039" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22039"><a href="https://www.yanoticias.es/category/deportes/ciclismo/">CICLISMO</a>	<li id="menu-item-22139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22139"><a href="https://www.yanoticias.es/category/deportes/natacion/">NATACIÓN</a></ul>
<li id="menu-item-21781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21781"><a href="https://www.yanoticias.es/category/cultura/">CULTURA</a><li id="menu-item-21784" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21784"><a href="https://www.yanoticias.es/category/fiestas/">FIESTAS</a><li id="menu-item-21785" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-21785"><a href="https://www.yanoticias.es/category/noticias/">MÁS NOTICIAS</a><li id="menu-item-21786" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21786"><a href="https://www.yanoticias.es/category/programas/">PROGRAMAS</a><li id="menu-item-21783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21783"><a href="https://www.yanoticias.es/category/empleo/">EMPLEO</a></ul>	</nav>     
		</div> 	
		<div class="vlog-slot-r">
				<div class="vlog-actions-menu">
	<ul class="vlog-menu">
					<li class="vlog-actions-button vlog-action-search">
	<span>
		<i class="fv fv-search"></i>
	</span>
	<ul class="sub-menu">
		<form class="vlog-search-form" action="https://www.yanoticias.es/" method="get"><input name="s" type="text" value="" placeholder="Type here to search..." /><button type="submit" class="vlog-button-search"><i class="fv fv-search"></i></button>
</form>	</ul>
</li>					<li class="vlog-actions-button vlog-watch-later">
	
			
		<span>
			<i class="fv fv-watch-later"></i>
						<span class="vlog-watch-later-count pulse" style="display:none;">0</span>
		</span>

		<ul class="sub-menu">

			<li class="vlog-menu-posts">
							</li>

			<li class="vlog-wl-empty" style="">
				<p class="text-center"><i class="fv fv-watch-later"></i> No videos yet!</p>
				<p class="text-center vlog-small-border">Click on &quot;Watch later&quot; to put videos here</p>
			</li>

		</ul>

		
		</li>								</ul>
	</div>
		</div>
	</div>
</div>
</div>		
	</header>

				
<div id="vlog-sticky-header" class="vlog-sticky-header vlog-site-header vlog-header-shadow vlog-header-bottom hidden-xs hidden-sm">
	
		<div class="container">
				<div class="vlog-slot-l">
										
<div class="vlog-site-branding vlog-logo-only">

			<span class="site-title h1"><a href="https://www.yanoticias.es/" rel="home"><img class="vlog-logo" src="https://www.yanoticias.es/wp-content/uploads/2019/04/yanoticias.png" alt="Ya Noticias - Noticias de Algeciras y del Campo de Gibraltar" ></a></span>
	
	</div>

				</div>
				<div class="vlog-slot-c">
					<nav class="vlog-main-navigation">	
				<ul id="menu-social-1" class="vlog-main-nav vlog-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21779"><a href="https://www.yanoticias.es/category/algeciras/">ALGECIRAS</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-21928"><a href="https://www.yanoticias.es/category/comarca/">COMARCA</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21930"><a href="https://www.yanoticias.es/category/comarca/la-linea/">LA LÍNEA</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21931"><a href="https://www.yanoticias.es/category/comarca/los-barrios/">LOS BARRIOS</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-21932"><a href="https://www.yanoticias.es/category/comarca/san-roque/">SAN ROQUE</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21933"><a href="https://www.yanoticias.es/category/comarca/tarifa/">TARIFA</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21934"><a href="https://www.yanoticias.es/category/comarca/gibraltar/">GIBRALTAR</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21935"><a href="https://www.yanoticias.es/category/comarca/jimena/">JIMENA</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21929"><a href="https://www.yanoticias.es/category/comarca/castellar/">CASTELLAR</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21936"><a href="https://www.yanoticias.es/category/comarca/tesorillo/">TESORILLO</a></ul>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21782"><a href="https://www.yanoticias.es/category/deportes/">DEPORTES</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21945"><a href="https://www.yanoticias.es/category/deportes/baloncesto/">BALONCESTO</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21946"><a href="https://www.yanoticias.es/category/deportes/futbol-sala/">FÚTBOL SALA</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22038"><a href="https://www.yanoticias.es/category/deportes/atletismo/">ATLETISMO</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22039"><a href="https://www.yanoticias.es/category/deportes/ciclismo/">CICLISMO</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22139"><a href="https://www.yanoticias.es/category/deportes/natacion/">NATACIÓN</a></ul>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21781"><a href="https://www.yanoticias.es/category/cultura/">CULTURA</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21784"><a href="https://www.yanoticias.es/category/fiestas/">FIESTAS</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-21785"><a href="https://www.yanoticias.es/category/noticias/">MÁS NOTICIAS</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21786"><a href="https://www.yanoticias.es/category/programas/">PROGRAMAS</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21783"><a href="https://www.yanoticias.es/category/empleo/">EMPLEO</a></ul>	</nav>     
				</div> 	
				<div class="vlog-slot-r">
						<div class="vlog-actions-menu">
	<ul class="vlog-menu">
					<li class="vlog-actions-button vlog-action-search">
	<span>
		<i class="fv fv-search"></i>
	</span>
	<ul class="sub-menu">
		<form class="vlog-search-form" action="https://www.yanoticias.es/" method="get"><input name="s" type="text" value="" placeholder="Type here to search..." /><button type="submit" class="vlog-button-search"><i class="fv fv-search"></i></button>
</form>	</ul>
</li>					<li class="vlog-actions-button vlog-watch-later">
	
			
		<span>
			<i class="fv fv-watch-later"></i>
						<span class="vlog-watch-later-count pulse" style="display:none;">0</span>
		</span>

		<ul class="sub-menu">

			<li class="vlog-menu-posts">
							</li>

			<li class="vlog-wl-empty" style="">
				<p class="text-center"><i class="fv fv-watch-later"></i> No videos yet!</p>
				<p class="text-center vlog-small-border">Click on &quot;Watch later&quot; to put videos here</p>
			</li>

		</ul>

		
		</li>								</ul>
	</div>
				</div>
		</div>

</div>	
	<div id="vlog-responsive-header" class="vlog-responsive-header hidden-lg hidden-md">
	<div class="container">
				<div class="vlog-site-branding mini">
		<span class="site-title h1"><a href="https://www.yanoticias.es/" rel="home"><img class="vlog-logo-mini" src="https://www.yanoticias.es/wp-content/uploads/2019/04/yanoticias.png" alt="Ya Noticias - Noticias de Algeciras y del Campo de Gibraltar" ></a></span>
</div>		
		<ul>
																	<li class="vlog-actions-button vlog-action-search">
	<span>
		<i class="fv fv-search"></i>
	</span>
	<ul class="sub-menu">
		<form class="vlog-search-form" action="https://www.yanoticias.es/" method="get"><input name="s" type="text" value="" placeholder="Type here to search..." /><button type="submit" class="vlog-button-search"><i class="fv fv-search"></i></button>
</form>	</ul>
</li>											<li class="vlog-actions-button vlog-watch-later">
	
			
		<span>
			<i class="fv fv-watch-later"></i>
						<span class="vlog-watch-later-count pulse" style="display:none;">0</span>
		</span>

		<ul class="sub-menu">

			<li class="vlog-menu-posts">
							</li>

			<li class="vlog-wl-empty" style="">
				<p class="text-center"><i class="fv fv-watch-later"></i> No videos yet!</p>
				<p class="text-center vlog-small-border">Click on &quot;Watch later&quot; to put videos here</p>
			</li>

		</ul>

		
		</li>																					</ul>
	</div>

	<div id="dl-menu" class="dl-menuwrapper">
		<button class="dl-trigger"><i class="fa fa-bars"></i></button>	

						<ul id="menu-social-2" class="vlog-mob-nav dl-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21779"><a href="https://www.yanoticias.es/category/algeciras/">ALGECIRAS</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-21928"><a href="https://www.yanoticias.es/category/comarca/">COMARCA</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21930"><a href="https://www.yanoticias.es/category/comarca/la-linea/">LA LÍNEA</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21931"><a href="https://www.yanoticias.es/category/comarca/los-barrios/">LOS BARRIOS</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-21932"><a href="https://www.yanoticias.es/category/comarca/san-roque/">SAN ROQUE</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21933"><a href="https://www.yanoticias.es/category/comarca/tarifa/">TARIFA</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21934"><a href="https://www.yanoticias.es/category/comarca/gibraltar/">GIBRALTAR</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21935"><a href="https://www.yanoticias.es/category/comarca/jimena/">JIMENA</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21929"><a href="https://www.yanoticias.es/category/comarca/castellar/">CASTELLAR</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21936"><a href="https://www.yanoticias.es/category/comarca/tesorillo/">TESORILLO</a></ul>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21782"><a href="https://www.yanoticias.es/category/deportes/">DEPORTES</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21945"><a href="https://www.yanoticias.es/category/deportes/baloncesto/">BALONCESTO</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21946"><a href="https://www.yanoticias.es/category/deportes/futbol-sala/">FÚTBOL SALA</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22038"><a href="https://www.yanoticias.es/category/deportes/atletismo/">ATLETISMO</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22039"><a href="https://www.yanoticias.es/category/deportes/ciclismo/">CICLISMO</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22139"><a href="https://www.yanoticias.es/category/deportes/natacion/">NATACIÓN</a></ul>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21781"><a href="https://www.yanoticias.es/category/cultura/">CULTURA</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21784"><a href="https://www.yanoticias.es/category/fiestas/">FIESTAS</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-21785"><a href="https://www.yanoticias.es/category/noticias/">MÁS NOTICIAS</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21786"><a href="https://www.yanoticias.es/category/programas/">PROGRAMAS</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21783"><a href="https://www.yanoticias.es/category/empleo/">EMPLEO</a></ul>				
	</div>

</div>

	<div id="content" class="vlog-site-content">

	<article id="post-37000" class="post-37000 post type-post status-publish format-standard has-post-thumbnail hentry category-comarca category-noticias category-san-roque tag-campo-de-gibraltar tag-coronavirus tag-san-roque">

				
		
				
		<div class="vlog-section ">

			<div class="container">

					
					<div class="vlog-content vlog-single-content">

						
													<div class="entry-header">

			    	
	
		    <span class="entry-category"><a href="https://www.yanoticias.es/category/comarca/" class="vlog-cat-89">COMARCA</a>, <a href="https://www.yanoticias.es/category/noticias/" class="vlog-cat-6">MÁS NOTICIAS</a>, <a href="https://www.yanoticias.es/category/comarca/san-roque/" class="vlog-cat-95">SAN ROQUE</a></span>
	
    <h1 class="entry-title">El Pleno distinguirá con la medalla de Oro de San Roque a 8 colectivos de lucha contra el Coronavirus</h1>    
  	<div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">01/05/2020</span></div><div class="meta-item meta-rtime">7 min read</div></div>
  
</div>

						
						<div class="entry-content-single">
	
			

	<div class="vlog-share-single">
					<a href="javascript:void(0);" class="vlog-facebook vlog-share-item" data-url="http://www.facebook.com/sharer/sharer.php?u=https://www.yanoticias.es/el-pleno-distinguira-con-la-medalla-de-oro-de-san-roque-a-8-colectivos-de-lucha-contra-el-coronavirus/&amp;t=El+Pleno+distinguir%C3%A1+con+la+medalla+de+Oro+de+San+Roque+a+8+colectivos+de+lucha+contra+el+Coronavirus"><i class="fa fa-facebook"></i><span>Facebook</span></a>					<a href="javascript:void(0);" class="vlog-twitter vlog-share-item" data-url="http://twitter.com/intent/tweet?url=https://www.yanoticias.es/el-pleno-distinguira-con-la-medalla-de-oro-de-san-roque-a-8-colectivos-de-lucha-contra-el-coronavirus/&amp;text=El+Pleno+distinguir%C3%A1+con+la+medalla+de+Oro+de+San+Roque+a+8+colectivos+de+lucha+contra+el+Coronavirus"><i class="fa fa-twitter"></i><span>Twitter</span></a>					<a href="whatsapp://send?text=https://www.yanoticias.es/el-pleno-distinguira-con-la-medalla-de-oro-de-san-roque-a-8-colectivos-de-lucha-contra-el-coronavirus/" class="vlog-whatsapp"><i class="fa fa-whatsapp"></i><span>WhatsApp</span></a>					<a href="javascript:void(0);"  class="vlog-pinterest vlog-share-item" data-url="http://pinterest.com/pin/create/button/?url=https://www.yanoticias.es/el-pleno-distinguira-con-la-medalla-de-oro-de-san-roque-a-8-colectivos-de-lucha-contra-el-coronavirus/&amp;media=https%3A%2F%2Fwww.yanoticias.es%2Fwp-content%2Fuploads%2F2020%2F05%2F95032122_3215280525150397_2189604263422853120_n.jpg&amp;description=El+Pleno+distinguir%C3%A1+con+la+medalla+de+Oro+de+San+Roque+a+8+colectivos+de+lucha+contra+el+Coronavirus"><i class="fa fa-pinterest-p"></i><span>Pinterest</span></a>					<a href="mailto:?subject=El+Pleno+distinguir%C3%A1+con+la+medalla+de+Oro+de+San+Roque+a+8+colectivos+de+lucha+contra+el+Coronavirus&amp;body=https://www.yanoticias.es/el-pleno-distinguira-con-la-medalla-de-oro-de-san-roque-a-8-colectivos-de-lucha-contra-el-coronavirus/" class="vlog-mailto"><i class="fa fa-envelope-o"></i><span>Email</span></a>			</div>

	
	
	
	<p><img src="https://www.yanoticias.es/wp-content/uploads/2020/05/95032122_3215280525150397_2189604263422853120_n.jpg" alt="" width="960" height="720" class="alignnone size-full wp-image-37001" srcset="https://www.yanoticias.es/wp-content/uploads/2020/05/95032122_3215280525150397_2189604263422853120_n.jpg 960w, https://www.yanoticias.es/wp-content/uploads/2020/05/95032122_3215280525150397_2189604263422853120_n-300x225.jpg 300w, https://www.yanoticias.es/wp-content/uploads/2020/05/95032122_3215280525150397_2189604263422853120_n-768x576.jpg 768w" sizes="(max-width: 960px) 100vw, 960px" /><br />
El Pleno Institucional de Honores y Distinciones con motivo del Aniversario de la Fundación de la Ciudad distinguirá con la Medalla de Oro de San Roque a 8 colectivos de lucha contra el Coronavirus. Así se decidió por unanimidad en el Pleno Ordinario de la Corporación celebrado el jueves.</p>
<p>A la propuesta de la Alcaldía se adherieron el PP, 100&#215;100, Adelante San Roque, Ciudadanos; y se aprobó por unanimidad. Así, se acordó conceder la Medalla de Oro a 8 grupo de colectivos; se hará el próximo 21 de mayo de manera simbólica habida cuenta las actuales restricciones derivadas del Estado de Alarma; y que una vez se supere esta crisis sanitaria, se celebrará un Acto Institucional para la entrega pública de estas distinciones en la forma y fecha que se determine por parte de la Corporación Municipal. Además, no se descarta incluir otros colectivos que se hayan significado por su ayuda a la población durante el Estado de Alarma.</p>
<p>En concreto, se acordó conceder la Medalla de Oro de a Ciudad al Personal sanitario, un reconocimiento a los profesionales de los Centros de Salud de San Roque y sus barriadas, al personal del Área de Gestión Sanitaria Campo de Gibraltar Este y su Hospital de referencia en La Línea de la Concepción y a los profesionales de las farmacias de nuestro municipio</p>
<p>También al personal dedicado a la atención de personas mayores: Reconocimiento a las plantillas del CRM “Centro del Mayor” y las residencias de mayores “Fundación La Milagrosa” y “Pergomar” así como al personal que trabaja en el Servicio de Ayuda a Domicilio.</p>
<p>El tercer grupo, a los Agentes de los Fuerzas y Cuerpos de Seguridad: Reconocimiento a los efectivos de la Policía Local, Consorcio Provincial de Bomberos, Infantería de Marina participante en la Operación Balmis, Policía Nacional, personal de seguridad privada y voluntarios de la Agrupación Local de Protección Civil. Asimismo, y dada la excepcionalidad de la situación creada en la lucha contra la pandemia, reconocer a la Guardia Civil aún cuando en el año 2019 recibió la Medalla de Oro de la Ciudad de San Roque con motivo de la conmemoración del 175 aniversario de su fundación.</p>
<p>También recibirán la Medalla de Oro el personal encargado de tareas de limpieza: Reconocimiento a los trabajadores y trabajadoras del servicio de recogida de Residuos Sólidos Urbanos (RSU), limpieza viaria y limpieza de edificios municipales.</p>
<p>El sector de la alimentación recibirá el reconocimiento a las personas empleadas en supermercados y tiendas de alimentación, profesionales de la logística, transportistas y reponedores que han garantizado el suministro alimentario.</p>
<p>Otro grupo reconocido es el de los Voluntarios: Junto a estos sectores esenciales, distinguir igualmente con la Medalla de Oro de la Ciudad a los Voluntarios, personas anónimas que han contribuido de manera altruista y desinteresada en la lucha contra el coronavirus.</p>
<p>En este grupo de Voluntarios merecen este reconocimiento de la Ciudad de San Roque las personas anónimas que, desde sus casas, y con mucho esfuerzo y horas de dedicación, han confeccionado miles de mascarillas que se han repartido en nuestro municipio y en localidades vecinas para proteger a la población y evitar de esta manera la propagación de la enfermedad.</p>
<p>También merecen ser distinguidos con la Medalla de Oro de la ciudad los agricultores que de manera desinteresada han aportado sus maquinarias para llevar a cabo tareas de desinfección en los espacios públicos más concurridos. Igualmente, reconocer a los comercios solidarios: varios bazares chinos y otros establecimientos que han cedido material para la confección de mascarillas y material de protección.</p>
<p>También serán reconocidas Entidades sin ánimo de lucro que colaboran de manera solidaria con las dificultades que atraviesan familias del municipio como consecuencia del Covid-10. En especial, el reconocimiento a los cinco grupos de Cáritas, en San Roque y las barriadas, y a la ONG “Apoyo Mutuo”.</p>
<p>Por último, recibirán la Medalla de Oro la Comunidad Educativa: Reconocimiento a los profesores, alumnos, AMPAs, padres y madres y a los monitores del Plan de Refuerzo de la Alimentación Infantil.</p>
<p>Por tanto, se acordó conceder la Medalla de Oro de la Ciudad a los colectivos antes reseñados en un Pleno Institucional que se convocará el próximo día 21 de mayo y que comenzará con un minuto de silencio en memoria de todas las personas fallecidas como consecuencia del Covid-19. Esta concesión se hará el próximo 21 de mayo de manera simbólica habida cuenta las actuales restricciones derivadas del Estado de Alarma.</p>
<p>Una vez se supere esta crisis sanitaria, se celebrará de un Acto Institucional para la entrega pública de estas distinciones en la forma y fecha que se determine por parte de la Corporación Municipal.</p>
<p>En la argumentación de la Moción de Alcaldía sobre los nombramientos de Honores y Distinciones con motivo del Aniversario de la Ciudad, se especificaba que desde que la Organización Mundial de la Salud elevó el pasado 11 de marzo la situación en relación al Covid-19 a la categoría de pandemia internacional, España y el resto de países del mundo se vienen enfrentando a una crisis sanitaria, económica y social sin precedentes en el último siglo que está provocando el fallecimiento de miles de personas en todo el planeta.</p>
<p>En España, las estadísticas oficiales hasta el momento sitúan el número de fallecidos en más 23.000 personas, una cifra que desgraciadamente sigue creciendo, aunque en menor medida respecto a las primeras semanas, y que nos sitúa ante una tragedia de una magnitud nunca antes conocida en nuestra historia reciente y que nos obliga, como sociedad, a tener siempre presente y honrar la memoria de todas las personas que han fallecido como consecuencia del coronavirus.</p>
<p>San Roque no ha estado exento de casos de Covid-19. Según los datos por municipios dados a conocer a partir del lunes día 27, en San Roque se ha registrado un fallecimiento por coronavirus y hay 17 casos activos, 5 de ellos acumulados en los últimos 14 días. En el Campo de Gibraltar, hay confirmados 243 casos, 29 defunciones, 125 pacientes curados; 98 ingresados y 22 en la UCI.</p>
<p>La lucha del conjunto de la sociedad para hacer frente al coronavirus está consiguiendo que, poco a poco, la tasa de contagio, que llegó a ser superior al 35%, ya esté en torno al 1,5%, lo que está consiguiendo aliviar la presión sobre los centros hospitalarios.</p>
<p>Y se está consiguiendo gracias al esfuerzo, el compromiso, la solidaridad y el sacrificio del conjunto de la sociedad, que desde la declaración del Estado de Alarma, el 14 de marzo, viene actuando con ejemplaridad y responsabilidad para conseguir un objetivo común: Salvar vidas y parar la propagación del coronavirus.</p>
<p>En esa lucha de toda la sociedad contra el Covid-19, hay que destacar la labor que vienen desarrollando profesionales de distintos sectores esenciales, sin cuya dedicación y trabajo abnegado no habría sido posible salvar la vida de las personas infectadas, atender a los colectivos más vulnerables, como nuestros mayores, velar por nuestra seguridad y por el cumplimiento de las medidas para evitar la propagación de la enfermedad, desarrollar tareas imprescindibles de desinfección en espacios y edificios públicos y garantizar el abastecimiento de productos alimenticios.</p>
<p>En reconocimiento a la labor de todas y cada una de las personas que forman parte de estos sectores esenciales en la lucha contra el coronavirus Covid-19, se presenta esta Moción de Alcaldia, a la que se pueden adherir los distintos grupos políticos in voce, sobre los nombramientos de honores y distinciones con motivo del Aniversario de la Ciudad, que celebraremos el próximo jueves día 21 de mayo.</p>
<p>Por todo, y en virtud del Reglamento Especial de Honores y Distinciones del Ilustre Ayuntamiento de San Roque, aprobado en Pleno de la Corporación el día 30 de noviembre de 2000 y modificado el 31 de octubre de 2002, y atendiendo a la excepcionalidad en los procedimientos administrativos como consecuencia del Estado de Alarma, se propone la adopción de los mencionados acuerdos.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-37000" class="share-facebook sd-button share-icon" href="https://www.yanoticias.es/el-pleno-distinguira-con-la-medalla-de-oro-de-san-roque-a-8-colectivos-de-lucha-contra-el-coronavirus/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-37000" class="share-twitter sd-button share-icon" href="https://www.yanoticias.es/el-pleno-distinguira-con-la-medalla-de-oro-de-san-roque-a-8-colectivos-de-lucha-contra-el-coronavirus/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-37000" class="share-pinterest sd-button share-icon" href="https://www.yanoticias.es/el-pleno-distinguira-con-la-medalla-de-oro-de-san-roque-a-8-colectivos-de-lucha-contra-el-coronavirus/?share=pinterest" target="_blank" title="Haz clic para compartir en Pinterest"><span>Pinterest</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://www.yanoticias.es/el-pleno-distinguira-con-la-medalla-de-oro-de-san-roque-a-8-colectivos-de-lucha-contra-el-coronavirus/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span>WhatsApp</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-161227030-37000-5eac576c94094' data-src='https://widgets.wp.com/likes/#blog_id=161227030&amp;post_id=37000&amp;origin=www.yanoticias.es&amp;obj_id=161227030-37000-5eac576c94094' data-name='like-post-frame-161227030-37000-5eac576c94094'><h3 class="sd-title">Me gusta esto:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
	
			<div class="meta-tags">
			<a href="https://www.yanoticias.es/tag/campo-de-gibraltar/" rel="tag">campo de gibraltar</a> <a href="https://www.yanoticias.es/tag/coronavirus/" rel="tag">coronavirus</a> <a href="https://www.yanoticias.es/tag/san-roque/" rel="tag">san roque</a>		</div>
	
	
</div>
						
						
						
													

	<div id="vlog-related" class="vlog-related-wrapper">	
		<div class="row">
		    <div class="vlog-module module-posts col-lg-12">
		        
		        <div class="vlog-mod-head"><div class="vlog-mod-title"><h4>Otros vídeos que te pueden interesar</h4></div></div>
			    <div class="row vlog-posts row-eq-height">
			    				     		<article class="vlog-lay-e vlog-post col-lg-4 col-sm-4 col-md-4 col-xs-12 post-37005 post type-post status-publish format-standard has-post-thumbnail hentry category-algeciras category-noticias tag-algeciras tag-ferrocarril tag-la-voz-de-algeciras">
	
	    <div class="entry-image">
    <a href="https://www.yanoticias.es/la-voz-de-algeciras-critica-que-landaluce-ahora-se-preocupe-por-la-linea-algeciras-bobadilla/" title="La Voz de Algeciras critica que Landaluce ahora se preocupe por la línea Algeciras-Bobadilla">
       	<img width="232" height="130" src="https://www.yanoticias.es/wp-content/uploads/2019/04/tren-ferrocarril-pasajeros-renfe-12-232x130.jpg" class="attachment-vlog-lay-e size-vlog-lay-e wp-post-image" alt="" srcset="https://www.yanoticias.es/wp-content/uploads/2019/04/tren-ferrocarril-pasajeros-renfe-12-232x130.jpg 232w, https://www.yanoticias.es/wp-content/uploads/2019/04/tren-ferrocarril-pasajeros-renfe-12-300x169.jpg 300w, https://www.yanoticias.es/wp-content/uploads/2019/04/tren-ferrocarril-pasajeros-renfe-12-366x205.jpg 366w, https://www.yanoticias.es/wp-content/uploads/2019/04/tren-ferrocarril-pasajeros-renfe-12-534x300.jpg 534w, https://www.yanoticias.es/wp-content/uploads/2019/04/tren-ferrocarril-pasajeros-renfe-12-165x92.jpg 165w, https://www.yanoticias.es/wp-content/uploads/2019/04/tren-ferrocarril-pasajeros-renfe-12-249x140.jpg 249w, https://www.yanoticias.es/wp-content/uploads/2019/04/tren-ferrocarril-pasajeros-renfe-12-344x193.jpg 344w, https://www.yanoticias.es/wp-content/uploads/2019/04/tren-ferrocarril-pasajeros-renfe-12-83x46.jpg 83w, https://www.yanoticias.es/wp-content/uploads/2019/04/tren-ferrocarril-pasajeros-renfe-12-125x70.jpg 125w, https://www.yanoticias.es/wp-content/uploads/2019/04/tren-ferrocarril-pasajeros-renfe-12.jpg 750w" sizes="(max-width: 232px) 100vw, 232px" />       	    </a>
    </div>
	
	<div class="entry-header">

		                            
        
                    <span class="entry-category"><a href="https://www.yanoticias.es/category/algeciras/" class="vlog-cat-88">ALGECIRAS</a>, <a href="https://www.yanoticias.es/category/noticias/" class="vlog-cat-6">MÁS NOTICIAS</a></span>
                
	    <h2 class="entry-title h5"><a href="https://www.yanoticias.es/la-voz-de-algeciras-critica-que-landaluce-ahora-se-preocupe-por-la-linea-algeciras-bobadilla/">La Voz de Algeciras critica que Landaluce ahora se preocupe por la línea Algeciras-Bobadilla</a></h2>
	</div>
	    
		    <div class="entry-meta"><div class="meta-item meta-comments"><a href="https://www.yanoticias.es/la-voz-de-algeciras-critica-que-landaluce-ahora-se-preocupe-por-la-linea-algeciras-bobadilla/#respond">Añade un comentario</a></div></div>
	

	    

</article>			     				     		<article class="vlog-lay-e vlog-post col-lg-4 col-sm-4 col-md-4 col-xs-12 post-37003 post type-post status-publish format-standard has-post-thumbnail hentry category-comarca category-noticias category-tarifa tag-campo-de-gibraltar tag-coronavirus tag-playas tag-tarifa">
	
	    <div class="entry-image">
    <a href="https://www.yanoticias.es/en-las-playas-con-uso-habilitado-en-tarifa-se-permitiran-los-deportes-nauticos-pero-no-el-bano/" title="En las playas con uso habilitado en Tarifa se permitirán los deportes náuticos pero no el baño">
       	<img width="232" height="130" src="https://www.yanoticias.es/wp-content/uploads/2019/08/Ensenada_de_Bolonia_2009003-232x130.jpg" class="attachment-vlog-lay-e size-vlog-lay-e wp-post-image" alt="" srcset="https://www.yanoticias.es/wp-content/uploads/2019/08/Ensenada_de_Bolonia_2009003-232x130.jpg 232w, https://www.yanoticias.es/wp-content/uploads/2019/08/Ensenada_de_Bolonia_2009003-768x428.jpg 768w, https://www.yanoticias.es/wp-content/uploads/2019/08/Ensenada_de_Bolonia_2009003-1104x621.jpg 1104w, https://www.yanoticias.es/wp-content/uploads/2019/08/Ensenada_de_Bolonia_2009003-366x205.jpg 366w, https://www.yanoticias.es/wp-content/uploads/2019/08/Ensenada_de_Bolonia_2009003-534x300.jpg 534w, https://www.yanoticias.es/wp-content/uploads/2019/08/Ensenada_de_Bolonia_2009003-165x92.jpg 165w, https://www.yanoticias.es/wp-content/uploads/2019/08/Ensenada_de_Bolonia_2009003-249x140.jpg 249w, https://www.yanoticias.es/wp-content/uploads/2019/08/Ensenada_de_Bolonia_2009003-344x193.jpg 344w, https://www.yanoticias.es/wp-content/uploads/2019/08/Ensenada_de_Bolonia_2009003-83x46.jpg 83w, https://www.yanoticias.es/wp-content/uploads/2019/08/Ensenada_de_Bolonia_2009003-125x70.jpg 125w" sizes="(max-width: 232px) 100vw, 232px" />       	    </a>
    </div>
	
	<div class="entry-header">

		                            
        
                    <span class="entry-category"><a href="https://www.yanoticias.es/category/comarca/" class="vlog-cat-89">COMARCA</a>, <a href="https://www.yanoticias.es/category/noticias/" class="vlog-cat-6">MÁS NOTICIAS</a>, <a href="https://www.yanoticias.es/category/comarca/tarifa/" class="vlog-cat-98">TARIFA</a></span>
                
	    <h2 class="entry-title h5"><a href="https://www.yanoticias.es/en-las-playas-con-uso-habilitado-en-tarifa-se-permitiran-los-deportes-nauticos-pero-no-el-bano/">En las playas con uso habilitado en Tarifa se permitirán los deportes náuticos pero no el baño</a></h2>
	</div>
	    
		    <div class="entry-meta"><div class="meta-item meta-comments"><a href="https://www.yanoticias.es/en-las-playas-con-uso-habilitado-en-tarifa-se-permitiran-los-deportes-nauticos-pero-no-el-bano/#respond">Añade un comentario</a></div></div>
	

	    

</article>			     				     		<article class="vlog-lay-e vlog-post col-lg-4 col-sm-4 col-md-4 col-xs-12 post-36997 post type-post status-publish format-standard has-post-thumbnail hentry category-algeciras category-noticias tag-algeciras tag-angel-corbalan tag-opinion">
	
	    <div class="entry-image">
    <a href="https://www.yanoticias.es/opinion-hoy-celebramos-a-san-jose-obrero-esposo-de-la-virgen-maria-angel-corbalan/" title="Opinión: Hoy celebramos a&#8230; San José Obrero, esposo de la Virgen María, Ángel Corbalán">
       	<img width="232" height="130" src="https://www.yanoticias.es/wp-content/uploads/2020/05/SanJoseObrero-232x130.jpg" class="attachment-vlog-lay-e size-vlog-lay-e wp-post-image" alt="" srcset="https://www.yanoticias.es/wp-content/uploads/2020/05/SanJoseObrero-232x130.jpg 232w, https://www.yanoticias.es/wp-content/uploads/2020/05/SanJoseObrero-300x167.jpg 300w, https://www.yanoticias.es/wp-content/uploads/2020/05/SanJoseObrero-768x428.jpg 768w, https://www.yanoticias.es/wp-content/uploads/2020/05/SanJoseObrero-366x205.jpg 366w, https://www.yanoticias.es/wp-content/uploads/2020/05/SanJoseObrero-534x300.jpg 534w, https://www.yanoticias.es/wp-content/uploads/2020/05/SanJoseObrero-165x92.jpg 165w, https://www.yanoticias.es/wp-content/uploads/2020/05/SanJoseObrero-249x140.jpg 249w, https://www.yanoticias.es/wp-content/uploads/2020/05/SanJoseObrero-344x193.jpg 344w, https://www.yanoticias.es/wp-content/uploads/2020/05/SanJoseObrero-83x46.jpg 83w, https://www.yanoticias.es/wp-content/uploads/2020/05/SanJoseObrero-125x70.jpg 125w, https://www.yanoticias.es/wp-content/uploads/2020/05/SanJoseObrero.jpg 900w" sizes="(max-width: 232px) 100vw, 232px" />       	    </a>
    </div>
	
	<div class="entry-header">

		                            
        
                    <span class="entry-category"><a href="https://www.yanoticias.es/category/algeciras/" class="vlog-cat-88">ALGECIRAS</a>, <a href="https://www.yanoticias.es/category/noticias/" class="vlog-cat-6">MÁS NOTICIAS</a></span>
                
	    <h2 class="entry-title h5"><a href="https://www.yanoticias.es/opinion-hoy-celebramos-a-san-jose-obrero-esposo-de-la-virgen-maria-angel-corbalan/">Opinión: Hoy celebramos a&#8230; San José Obrero, esposo de la Virgen María, Ángel Corbalán</a></h2>
	</div>
	    
		    <div class="entry-meta"><div class="meta-item meta-comments"><a href="https://www.yanoticias.es/opinion-hoy-celebramos-a-san-jose-obrero-esposo-de-la-virgen-maria-angel-corbalan/#respond">Añade un comentario</a></div></div>
	

	    

</article>			     				    </div>

			</div>
		</div>
	</div>


						
						
					</div>

											

	<div class="vlog-sidebar vlog-sidebar-right">

						<div id="adrotate_widgets-2" class="vlog-no-padding vlog-highlight widget adrotate_widgets"><div class="g g-1"><div class="g-col b-1 a-22"><a href="https://www.google.com/search?q=bar+la+trocha&rlz=1C1CHBF_esES816ES816&oq=bar+la+trocha&aqs=chrome..69i57j69i60j0l4.3616j0j8&sourceid=chrome&ie=UTF-8#lrd=0xd0c94cc7504a46b:0xe01b4a9ed88802d8,1,,,"><img src="http://www.yanoticias.es/wp-content/uploads/2019/04/LA-TROCHA.gif" /></a></div></div><div class="g g-1"><div class="g-col b-1 a-60"><a class="gofollow" data-track="NjAsMSwxLDYw" href="https://www.facebook.com/Charlotte-Restaurante-Pizzeria-110602980409914/"><img src="https://www.yanoticias.es/wp-content/uploads/2020/01/charlotte-300x300.png" alt="" width="300" height="300" class="alignnone size-medium wp-image-32466" /></a></div></div><div class="g g-1"><div class="g-col b-1 a-8"><a href="https://www.facebook.com/people/Mundo-Sof%C3%A1/100009264810634"><img src="http://www.yanoticias.es/wp-content/uploads/2019/04/MUNDOSOFA.gif" /></a></div></div><div class="g g-1"><div class="g-col b-1 a-7"><a href="https://www.master.house/"><img class="alignnone size-full wp-image-44706" src="https://www.dosmaresmagazine.com/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-16-at-08.03.56-1.jpeg" alt="" width="300" height="300" /></a></div></div><div class="g g-1"><div class="g-col b-1 a-53"><a href="https://www.acautomocion.com/"><img class="alignnone size-full wp-image-44332" src="https://www.dosmaresmagazine.com/wp-content/uploads/2019/09/ac-automocion-banner.jpg" alt="" width="300" height="300" /></a></div></div><div class="g g-1"><div class="g-col b-1 a-17"><a href="http://hpadilla.com/"><img src="http://www.yanoticias.es/wp-content/uploads/2019/04/DAFRAN.gif" /></a></div></div><div class="g g-1"><div class="g-col b-1 a-18"><a href="http://hpadilla.com/"><img src="http://www.yanoticias.es/wp-content/uploads/2019/04/CITYWOK.gif" /></a></div></div><div class="g g-1"><div class="g-col b-1 a-61"><a class="gofollow" data-track="NjEsMSwxLDYw" href="http://efinex.es/"><img src="https://www.dosmaresmagazine.com/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-16-at-08.03.56.jpeg" alt="" width="300" height="300" class="alignnone size-full wp-image-44708" /></a></div></div><div class="g g-1"><div class="g-col b-1 a-58"><a class="gofollow" data-track="NTgsMSwxLDYw" href="https://www.facebook.com/codigoescaperoomalgeciras/"><img src="https://www.dosmaresmagazine.com/wp-content/uploads/2019/10/ESCAPE-ROOM-300x181.jpg" alt="" width="300" height="181" class="alignnone size-medium wp-image-44457" /></a></div></div><div class="g g-1"><div class="g-col b-1 a-4"><a href="http://hpadilla.com/"><img src="https://algecirasnoticias.com/ficheros/top/banner%20300x250%20padilla%203.jpg" /></a></div></div><div class="g g-1"><div class="g-col b-1 a-50"><a class="gofollow" data-track="NTAsMSwxLDYw" href="https://www.yatv.es/"><img src="https://www.yanoticias.es/wp-content/uploads/2019/08/2bbf531c-d306-4fb5-ae67-c71c1360a584.jpg" alt="" width="300" height="227" class="alignnone size-full wp-image-27542" /></a></div></div><div class="g g-1"><div class="g-col b-1 a-21"><a href="https://www.facebook.com/dosmaresmagazine/"><img src="http://www.yanoticias.es/wp-content/uploads/2019/04/GIL-SANCHEZ.jpg" /></a></div></div><div class="g g-1"><div class="g-col b-1 a-48"><a class="gofollow" data-track="NDgsMSwxLDYw" href="https://www.facebook.com/mavil.interiores.9"><img src="https://www.yanoticias.es/wp-content/uploads/2019/07/banner-mavil.jpeg" alt="" width="300" height="384" class="alignnone size-full wp-image-26706" /></a></div></div><div class="g g-1"><div class="g-col b-1 a-59"><a class="gofollow" data-track="NTksMSwxLDYw" href="https://www.facebook.com/ElPollitoAlgeciras/"><img src="https://www.yanoticias.es/wp-content/uploads/2020/01/asador-el-pollito-300x289.jpg" alt="" width="300" height="289" class="alignnone size-medium wp-image-32460" /></a></div></div><div class="g g-1"><div class="g-col b-1 a-24"><a href="https://www.facebook.com/laloclickart.clickart?__tn__=K-R&eid=ARB-5uYEfZKkQLasTcF6ex_8IVH1Ks2VaFWMcZqaXXLdprcHYFUr34cVabMxUlARFnSo8gfpwRUcsSnF&fref=mentions&__xts__[0]=68.ARAcH_ogSRv-vpyyePwCyAEVK-KAUUHz4EaZU_r7hIhXNmYCgTMUmiQ0KMpoAoQByT8SAPWmUvjzHyt-DSVjGsVS2ZZ-oSd67GYCuBjbOtWN1lMppvxAu8vOuFV1fbic2cj6N2aBHZ1i2SBHNmiKR_wTlEKksvSicC64p42GqkDiPogyllR2ixvXT3u3UZbCAveqbshLloouXETizFfEt3rkKRl0jR-Dwry0amp73Dd3YFrnfRirpr25NSSNX2xgrAzck2bosp2x3of1ZL7WCCZ2asQAOLMM5I8MvBmeD7UDjAPZnJDsLYaBaLqN7eEnHotKrLZvWsKMpWfyQqQJ1x3O"><img src="http://www.yanoticias.es/wp-content/uploads/2019/04/CLICKART.gif" /></a></div></div><div class="g g-1"><div class="g-col b-1 a-28">
<a class="gofollow" data-track="MjgsMSwxLDYw" href="http://hyundai.es/concesionarios/permotor"><img class="alignnone size-full wp-image-44784" src="https://www.dosmaresmagazine.com/wp-content/uploads/2020/03/hyundai-marzo.jpeg" alt="" width="300" height="300" /></a></div></div><div class="g g-1"><div class="g-col b-1 a-9"><a href="https://www.facebook.com/Bricodel"><img src="http://www.yanoticias.es/wp-content/uploads/2019/04/BRICODEL.gif" /></a></div></div><div class="g g-1"><div class="g-col b-1 a-10"><a href="https://www.youtube.com/watch?v=xP0NoRnnz2o"><img src="http://www.yanoticias.es/wp-content/uploads/2019/04/CARRATALA.gif" /></a></div></div><div class="g g-1"><div class="g-col b-1 a-15"><a href="https://www.grupocarlunas.com/"><img src="http://www.yanoticias.es/wp-content/uploads/2019/04/CARLUNAS.jpg" /></a></div></div><div class="g g-1"><div class="g-col b-1 a-14"><a href="https://www.youtube.com/watch?v=1Zb_iXAx2VM"><img src="http://www.yanoticias.es/wp-content/uploads/2019/04/CAFE-IMPERIAL.gif" /></a></div></div></div><div id="calendar-2" class="vlog-highlight widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>mayo 2020</caption>
	<thead>
	<tr>
		<th scope="col" title="lunes">L</th>
		<th scope="col" title="martes">M</th>
		<th scope="col" title="miércoles">X</th>
		<th scope="col" title="jueves">J</th>
		<th scope="col" title="viernes">V</th>
		<th scope="col" title="sábado">S</th>
		<th scope="col" title="domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://www.yanoticias.es/2020/04/">&laquo; Abr</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="4" class="pad">&nbsp;</td><td id="today"><a href="https://www.yanoticias.es/2020/05/01/" aria-label="Entradas publicadas el 1 May 2020">1</a></td><td>2</td><td>3</td>
	</tr>
	<tr>
		<td>4</td><td>5</td><td>6</td><td>7</td><td>8</td><td>9</td><td>10</td>
	</tr>
	<tr>
		<td>11</td><td>12</td><td>13</td><td>14</td><td>15</td><td>16</td><td>17</td>
	</tr>
	<tr>
		<td>18</td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td>
	</tr>
	<tr>
		<td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
	</tr>
	</tbody>
	</table></div></div><div id="archives-2" class="vlog-highlight widget widget_archive"><h4 class="widget-title h5"><span>Archivos</span></h4>		<label class="screen-reader-text" for="archives-dropdown-2">Archivos</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Elegir el mes</option>
				<option value='https://www.yanoticias.es/2020/05/'> mayo 2020 &nbsp;(18)</option>
	<option value='https://www.yanoticias.es/2020/04/'> abril 2020 &nbsp;(325)</option>
	<option value='https://www.yanoticias.es/2020/03/'> marzo 2020 &nbsp;(451)</option>
	<option value='https://www.yanoticias.es/2020/02/'> febrero 2020 &nbsp;(397)</option>
	<option value='https://www.yanoticias.es/2020/01/'> enero 2020 &nbsp;(321)</option>
	<option value='https://www.yanoticias.es/2019/12/'> diciembre 2019 &nbsp;(328)</option>
	<option value='https://www.yanoticias.es/2019/11/'> noviembre 2019 &nbsp;(387)</option>
	<option value='https://www.yanoticias.es/2019/10/'> octubre 2019 &nbsp;(366)</option>
	<option value='https://www.yanoticias.es/2019/09/'> septiembre 2019 &nbsp;(371)</option>
	<option value='https://www.yanoticias.es/2019/08/'> agosto 2019 &nbsp;(267)</option>
	<option value='https://www.yanoticias.es/2019/07/'> julio 2019 &nbsp;(357)</option>
	<option value='https://www.yanoticias.es/2019/06/'> junio 2019 &nbsp;(400)</option>
	<option value='https://www.yanoticias.es/2019/05/'> mayo 2019 &nbsp;(403)</option>
	<option value='https://www.yanoticias.es/2019/04/'> abril 2019 &nbsp;(139)</option>
	<option value='https://www.yanoticias.es/2019/03/'> marzo 2019 &nbsp;(61)</option>
	<option value='https://www.yanoticias.es/2016/06/'> junio 2016 &nbsp;(276)</option>
	<option value='https://www.yanoticias.es/2016/05/'> mayo 2016 &nbsp;(666)</option>
	<option value='https://www.yanoticias.es/2016/04/'> abril 2016 &nbsp;(588)</option>
	<option value='https://www.yanoticias.es/2016/03/'> marzo 2016 &nbsp;(573)</option>
	<option value='https://www.yanoticias.es/2016/02/'> febrero 2016 &nbsp;(489)</option>
	<option value='https://www.yanoticias.es/2016/01/'> enero 2016 &nbsp;(445)</option>
	<option value='https://www.yanoticias.es/2015/12/'> diciembre 2015 &nbsp;(456)</option>
	<option value='https://www.yanoticias.es/2015/11/'> noviembre 2015 &nbsp;(515)</option>
	<option value='https://www.yanoticias.es/2015/10/'> octubre 2015 &nbsp;(525)</option>
	<option value='https://www.yanoticias.es/2015/09/'> septiembre 2015 &nbsp;(445)</option>
	<option value='https://www.yanoticias.es/2015/08/'> agosto 2015 &nbsp;(428)</option>
	<option value='https://www.yanoticias.es/2015/07/'> julio 2015 &nbsp;(477)</option>
	<option value='https://www.yanoticias.es/2015/06/'> junio 2015 &nbsp;(457)</option>
	<option value='https://www.yanoticias.es/2015/05/'> mayo 2015 &nbsp;(635)</option>
	<option value='https://www.yanoticias.es/2015/04/'> abril 2015 &nbsp;(558)</option>
	<option value='https://www.yanoticias.es/2015/03/'> marzo 2015 &nbsp;(532)</option>
	<option value='https://www.yanoticias.es/2015/02/'> febrero 2015 &nbsp;(585)</option>
	<option value='https://www.yanoticias.es/2015/01/'> enero 2015 &nbsp;(484)</option>
	<option value='https://www.yanoticias.es/2014/12/'> diciembre 2014 &nbsp;(496)</option>
	<option value='https://www.yanoticias.es/2014/11/'> noviembre 2014 &nbsp;(559)</option>
	<option value='https://www.yanoticias.es/2014/10/'> octubre 2014 &nbsp;(565)</option>
	<option value='https://www.yanoticias.es/2014/09/'> septiembre 2014 &nbsp;(457)</option>
	<option value='https://www.yanoticias.es/2014/08/'> agosto 2014 &nbsp;(390)</option>
	<option value='https://www.yanoticias.es/2014/07/'> julio 2014 &nbsp;(454)</option>
	<option value='https://www.yanoticias.es/2014/06/'> junio 2014 &nbsp;(70)</option>
	<option value='https://www.yanoticias.es/2014/05/'> mayo 2014 &nbsp;(89)</option>
	<option value='https://www.yanoticias.es/2014/04/'> abril 2014 &nbsp;(94)</option>
	<option value='https://www.yanoticias.es/2014/03/'> marzo 2014 &nbsp;(142)</option>
	<option value='https://www.yanoticias.es/2014/02/'> febrero 2014 &nbsp;(101)</option>
	<option value='https://www.yanoticias.es/2014/01/'> enero 2014 &nbsp;(96)</option>
	<option value='https://www.yanoticias.es/2013/12/'> diciembre 2013 &nbsp;(118)</option>
	<option value='https://www.yanoticias.es/2013/11/'> noviembre 2013 &nbsp;(125)</option>
	<option value='https://www.yanoticias.es/2013/10/'> octubre 2013 &nbsp;(125)</option>
	<option value='https://www.yanoticias.es/2013/09/'> septiembre 2013 &nbsp;(111)</option>
	<option value='https://www.yanoticias.es/2013/08/'> agosto 2013 &nbsp;(111)</option>
	<option value='https://www.yanoticias.es/2013/07/'> julio 2013 &nbsp;(113)</option>
	<option value='https://www.yanoticias.es/2013/06/'> junio 2013 &nbsp;(137)</option>
	<option value='https://www.yanoticias.es/2013/05/'> mayo 2013 &nbsp;(142)</option>
	<option value='https://www.yanoticias.es/2013/04/'> abril 2013 &nbsp;(183)</option>
	<option value='https://www.yanoticias.es/2013/03/'> marzo 2013 &nbsp;(179)</option>
	<option value='https://www.yanoticias.es/2013/02/'> febrero 2013 &nbsp;(178)</option>
	<option value='https://www.yanoticias.es/2013/01/'> enero 2013 &nbsp;(125)</option>
	<option value='https://www.yanoticias.es/2012/12/'> diciembre 2012 &nbsp;(150)</option>
	<option value='https://www.yanoticias.es/2012/11/'> noviembre 2012 &nbsp;(136)</option>
	<option value='https://www.yanoticias.es/2012/10/'> octubre 2012 &nbsp;(134)</option>
	<option value='https://www.yanoticias.es/2012/09/'> septiembre 2012 &nbsp;(136)</option>
	<option value='https://www.yanoticias.es/2012/08/'> agosto 2012 &nbsp;(51)</option>
	<option value='https://www.yanoticias.es/1/12/'> diciembre 1 &nbsp;(1)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</div>		
		
	</div>

					
			</div>

		</div>

	</article>




</div>
    <footer id="footer" class="vlog-site-footer">

    	
	        <div class="container">
	            <div class="row">
	                
											<div class="col-lg-12 col-md-12">
															<div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="http://www.yanoticias.es/aviso-legal/">Aviso legal</a>
<br/><a href="http://www.yanoticias.es/politica-de-proteccion-de-datos/">Política de privacidad</a>
<br/><a href="http://www.yanoticias.es/politica-de-cookies/">Política de cookies</a></div></div>													</div>
					
	            </div>
	        </div>

	    
            
	        <div class="vlog-copyright">
	            <div class="container">
	                <p style="text-align: left"><a href="https://www.proseo.es/" rel="nofollow" target="_blank">Desarrollo web: Proseo</a></p>	            </div>
	        </div>

    	
    </footer>


<!-- HTML del pié de página -->
<div class="cdp-cookies-alerta  cdp-solapa-ocultar cdp-cookies-textos-izq cdp-cookies-tema-blanco">
	<div class="cdp-cookies-texto">
		<p style="font-size:11px !important;line-height:11px !important">Este sitio web utiliza cookies para que usted tenga la mejor experiencia de usuario. Si continúa navegando está dando su consentimiento para la aceptación de las mencionadas cookies y la aceptación de nuestra <a href="http://www.yanoticias.es/politica-de-cookies/" style="font-size:11px !important;line-height:11px !important">política de cookies</a>, pinche el enlace para mayor información.</p>
		<a href="javascript:;" class="cdp-cookies-boton-cerrar">ACEPTAR</a> 
	</div>
	<a class="cdp-cookies-solapa">Aviso de cookies</a>
</div>
 	<div style="display:none">
	</div>
<script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "https://www.yanoticias.es/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "f38a11fe31", post_id : 37000 } ); } ); /* ]]> */</script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.yanoticias.es\/el-pleno-distinguira-con-la-medalla-de-oro-de-san-roque-a-8-colectivos-de-lucha-contra-el-coronavirus\/":37000};
	</script>
						<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.yanoticias.es\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.yanoticias.es/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202018'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2020Mayaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.yanoticias.es/wp-content/plugins/jetpack/modules/wpgroho.js?ver=5.3.3'></script>
<script type='text/javascript' src='https://www.yanoticias.es/wp-includes/js/comment-reply.min.js?ver=5.3.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vlog_js_settings = {"ajax_url":"https:\/\/www.yanoticias.es\/wp-admin\/admin-ajax.php","ajax_wpml_current_lang":null,"rtl_mode":"false","header_sticky":"1","header_sticky_offset":"600","header_sticky_up":"","single_sticky_bar":"","logo":"https:\/\/www.yanoticias.es\/wp-content\/uploads\/2019\/04\/yanoticias.png","logo_retina":"https:\/\/www.yanoticias.es\/wp-content\/uploads\/2019\/04\/yanoticias.png","logo_mini":"https:\/\/www.yanoticias.es\/wp-content\/uploads\/2019\/04\/yanoticias.png","logo_mini_retina":"https:\/\/www.yanoticias.es\/wp-content\/uploads\/2019\/04\/yanoticias.png","cover_inplay":"1","cover_inplay_audio":"","watch_later_ajax":"","listen_later_ajax":"","cover_autoplay":"1","cover_autoplay_time":"2","video_disable_related":"","rensponsive_secondary_nav":"","responsive_more_link":"","responsive_social_nav":"","video_display_sticky":"1","video_sticky_title":"Viendo ahora mismo"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.yanoticias.es/wp-content/themes/vlog/assets/js/min.js?ver=1.9'></script>
<script type='text/javascript' src='https://www.yanoticias.es/wp-includes/js/wp-embed.min.js?ver=5.3.3'></script>
<script type='text/javascript' src='https://www.yanoticias.es/wp-content/plugins/jetpack/_inc/build/postmessage.min.js?ver=7.8.1'></script>
<script type='text/javascript' src='https://www.yanoticias.es/wp-content/plugins/jetpack/_inc/build/jquery.jetpack-resize.min.js?ver=7.8.1'></script>
<script type='text/javascript' src='https://www.yanoticias.es/wp-content/plugins/jetpack/_inc/build/likes/queuehandler.min.js?ver=7.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.yanoticias.es/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=7.8.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202018#ver=202018&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<script type='text/javascript' src='https://stats.wp.com/e-202018.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.8.1',blog:'161227030',post:'37000',tz:'2',srv:'www.yanoticias.es'} ]);
	_stq.push([ 'clickTrackerInit', '161227030', '37000' ]);
</script>
</body>

</html>